Bem-vindo, Visitante
Nome do utilizador: Senha: Memorizar
Reparações TV - TV Repair

TÓPICO: tv toshiba ccp 3400 chassi u9

tv toshiba ccp 3400 chassi u9 06 Jul. 2017 01:05 #61

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 11 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6535
  • Agradecimentos 2343
Parece-me normal pois tem a serie ligada.

Agora só resta testar como lhe indiquei antes , ou de forma normal ao com série de menor resistência.

tv toshiba ccp 3400 chassi u9 06 Jul. 2017 01:25 #62

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 50 anos
  • br  
  • Mensagens: 128
  • Agradecimentos 2
amigo desculpe mas esqueci que a bobina desmagnetizadora estava desconectada quando conectei a serie acende por cerca de 8 segundos e depois apaga

tv toshiba ccp 3400 chassi u9 06 Jul. 2017 01:32 #63

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 11 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6535
  • Agradecimentos 2343
Ok, para já deixe a bobina desmagnetizadora desligada e teste como indicado antes.
Última Edição: 06 Jul. 2017 01:37 por zurca1599.

tv toshiba ccp 3400 chassi u9 06 Jul. 2017 01:42 #64

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 50 anos
  • br  
  • Mensagens: 128
  • Agradecimentos 2
amigo coloquei sem a serie e o led fica piscando muito rapido

tv toshiba ccp 3400 chassi u9 06 Jul. 2017 01:52 #65

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 11 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6535
  • Agradecimentos 2343
ok já é mais um passo.

Meça as tensões na fonte .

Meça as tensões C310 C446 e C449.

tv toshiba ccp 3400 chassi u9 06 Jul. 2017 22:34 #66

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 50 anos
  • br  
  • Mensagens: 128
  • Agradecimentos 2
amigo com ela ligada direta na rede c310 tem 303v c446 119v e c449 fica com a tensao variando.

tv toshiba ccp 3400 chassi u9 06 Jul. 2017 22:56 #67

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 11 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6535
  • Agradecimentos 2343
saitam escreveu:
amigo com ela ligada direta na rede c310 tem 303v c446 119v e c449 fica com a tensao variando.

c310 tem 303v -> impossível ou o condensador tem problema ( trocar), essa tensão deve ser ~~25V


c446 119v -> correcto

c449 com a tensão variando -> o valor do condensador está correcto ? A tensão varia como ?

As tensões da fonte estão correctas ?

Aparece algum sinal de imagem ou som ?

tv toshiba ccp 3400 chassi u9 06 Jul. 2017 23:38 #68

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 50 anos
  • br  
  • Mensagens: 128
  • Agradecimentos 2
amigo desculpe c310 e c449 nao tem tensao e c446 tem 119v o led fica piscando retirei a chupeta e ela faz um barulho cortado

tv toshiba ccp 3400 chassi u9 06 Jul. 2017 23:50 #69

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 11 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6535
  • Agradecimentos 2343
Verifique R448 e D408.
Verifique a continuidade entre os pinos 4 6 7 do TLinhas ( T461 )
Resolde estes pinos.


Desligue um dos pinos de R333
e verifique se passa a ter tensão em C449.
Última Edição: 06 Jul. 2017 23:56 por zurca1599.

tv toshiba ccp 3400 chassi u9 07 Jul. 2017 01:13 #70

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 50 anos
  • br  
  • Mensagens: 128
  • Agradecimentos 2
amigo o resistor 448 da 6.1r o d408 esta bom os pinos 4 6 7 do t461 estao dando continuidade soltei um terminal do r333 mas nao apareceu tensao no c449

Pesquisar Esquemas | Dicas Defeito - Avarias | Equivalência Componentes | Modelo v Chassis | Service Mode |