Bem-vindo, Visitante
Nome do utilizador: Senha: Memorizar
Sugestões, informação e Criticas sobre o site e ou o fórum.

TÓPICO: Mensagem na entrada no site

Mensagem na entrada no site 31 Ago. 2022 17:02 #1

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 14 anos top5 em número de mensagens
  • pt  
  • Mensagens: 7587
  • Agradecimentos 2971
Caro Rui,

Tem aparecido desde ontem a msg do print screen ao entrar no site (com Firefox , Edge, etc).

E ao fazer fechar nada acontece, o que impede fazer seja o que for

Será problema do meu pc ou alguma alteração que esteja a programar ?

Agrdecido

zurca1599
Anexos:
Os seguintes utilizadores Agradeceram: Rui

Mensagem na entrada no site 01 Set. 2022 10:21 #2

  • Rui
  • Avatar de Rui
  • DESLIGADO
  • adminmembro há mais de 15 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6197
  • Agradecimentos 1420
Essa é uma mensagem automática do google que é obrigatória por lei que devia aparecer assim.
(esta está em inglês porque estou com um browser com linguagem em inglês, mas é idêntica em portuguÊs)

consent1.png



Houve alterações nas mensagens obrigatórias por lei por parte do google, eles fizeram algumas alterações.
Não consegui replicar aqui essa anomalia, mas reintroduzi o código necessário para aparecerem.

Verifique por favor se continua a aparecer essa mensagem desformatada.

Obrigado!!!
Os seguintes utilizadores Agradeceram: zurca1599

Mensagem na entrada no site 03 Set. 2022 01:20 #3

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 14 anos top5 em número de mensagens
  • pt  
  • Mensagens: 7587
  • Agradecimentos 2971
Boas Rui,

Até agora tenho entrado no site sem problema.

Obrigado.

Mensagem na entrada no site 01 Out. 2022 14:03 #4

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 14 anos top5 em número de mensagens
  • pt  
  • Mensagens: 7587
  • Agradecimentos 2971
Boas Rui


Desde ontem volta a aparecer o mesmo problema.

Agradecido

Mensagem na entrada no site 02 Out. 2022 17:44 #5

  • Rui
  • Avatar de Rui
  • DESLIGADO
  • adminmembro há mais de 15 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6197
  • Agradecimentos 1420
A mesma imagem que colocou no primeiro post???
Ou uma imagem diferente.

Pode, por favor, colocar um print screen.
Última Edição: 02 Out. 2022 17:47 por Rui.

Mensagem na entrada no site 02 Out. 2022 19:05 #6

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 14 anos top5 em número de mensagens
  • pt  
  • Mensagens: 7587
  • Agradecimentos 2971
Ė a mesma imagem inicial.
No Firefox ,Edge ...
Estou a escrever de um telemóvel.

Neste telemóvel, com Firefox , não aparece nada .
Nem a imagem que coloquei nem a que indicou.
Última Edição: 02 Out. 2022 19:23 por zurca1599.

Pesquisar Esquemas | Dicas Defeito | Equivalência Componentes | Modelo v Chassis | Service Mode |
Enviar Esquema