Bem-vindo, Visitante
Nome do utilizador: Senha: Memorizar

TÓPICO: Modulo Stetsom

Re:Modulo Stetsom 12 Set. 2013 10:54 #41

  • miquel2014
  • Avatar de miquel2014
  • DESLIGADO
  • membro há mais de 5 anos
  •   
  • Mensagens: 13
  • Agradecimentos 1
olha o capacitor é aquele ceramico bem pequeno não tem como testalo ele se desintegrou torrou mesmo, o regulador não esquenta fica frio, vc acha que a fonte foi danificada.

Re:Modulo Stetsom 12 Set. 2013 10:59 #42

tem como vc medir onde ele estava soldado??? nos pontos onde ele fica ao medir não pode dar menos que 100ohms, na maioria dos casos mede zero tem outros capacitores destes entre os capacitores grandes que fecham curto, faça medida de todos capacitores destes tipo perto da saida proximo do capacitores grandes da saida, concerteza vai ter algum medindo zero.

Re:Modulo Stetsom 12 Set. 2013 11:04 #43

  • miquel2014
  • Avatar de miquel2014
  • DESLIGADO
  • membro há mais de 5 anos
  •   
  • Mensagens: 13
  • Agradecimentos 1
vou fazer esse teste depois posto o resultado, agora altamiro me diga a fonte sofreu alguma avaria? a saída também, porque se não vou trocar esses capacitores ceramicos todos.

Re:Modulo Stetsom 12 Set. 2013 11:07 #44

não troque eles, os que tiverem com problema vc deixa sem, não faz diferença, ele só serve para descarregar o capacitor grande da saida da fonte, concerteza vc vai achar o problema em um capacitor destes pequeno entre os capacitores grandes, meça tambem os retificadores da fonte são dois em forma de transistores que fica perto da saida!!!Boa sorte!!!

Re:Modulo Stetsom 12 Set. 2013 12:27 #45

  • miquel2014
  • Avatar de miquel2014
  • DESLIGADO
  • membro há mais de 5 anos
  •   
  • Mensagens: 13
  • Agradecimentos 1
olha testei os capacitores ceramicos, só achei 2 entre os pretos grandes, e só estava ruim aquele mesmo que estava torrado substitui ele, fui testar os retificadores mas não consegui porque o parafuso que segura eles estava muito apertado e entortou a minha chave, depois consigo uma pra tirar eles, desconfio que seja os retificadores mesmo, porque se eles estiverem em curto explica porque a fonte esquenta, pois são alimentados direto pelo toroide da fonte, o que vc acha?

Re:Modulo Stetsom 12 Set. 2013 12:33 #46

tente desparafusar os retificadores e retire eles, e ligue o módulo sem eles tem que aparecer os 150volts da fonte ou duas tensões de +-70 e a luz do clip apagar!!!

Re:Modulo Stetsom 12 Set. 2013 13:02 #47

  • miquel2014
  • Avatar de miquel2014
  • DESLIGADO
  • membro há mais de 5 anos
  •   
  • Mensagens: 13
  • Agradecimentos 1
ta certo, mas depois que tirar os retificadores como meço a tensão, aode, é nos dois fios de cobre que vem do toroide?

Re:Modulo Stetsom 12 Set. 2013 13:27 #48

no pino do meio dos retificadores, vc coloca a ponta de prova no meio de cada pino onde fica o retificador coloca em tensao AC, aproximadamente 200v AC

Re:Modulo Stetsom 12 Set. 2013 13:31 #49

  • miquel2014
  • Avatar de miquel2014
  • DESLIGADO
  • membro há mais de 5 anos
  •   
  • Mensagens: 13
  • Agradecimentos 1
e se tiver a tensão mensionada 70 em cada, significa o que? que os retificadores estão normais?

Re:Modulo Stetsom 12 Set. 2013 13:57 #50

  • miquel2014
  • Avatar de miquel2014
  • DESLIGADO
  • membro há mais de 5 anos
  •   
  • Mensagens: 13
  • Agradecimentos 1
e a outra ponta em qualquer um dos lados não é? e pra medir os retificadores fora da placa com o multimetro, qual valor tem que dar na escala pra ta bom ainda?

Pesquisar Esquemas | Dicas Defeito - Avarias | Equivalência Componentes | Modelo v Chassis | Service Mode |