Bem-vindo, Visitante
Nome do utilizador: Senha: Memorizar
Reparações TV - TV Repair

TÓPICO: tv buster modelo: hbtv-32L05HD nao liga com soluço na fonte!

tv buster modelo: hbtv-32L05HD nao liga com soluço na fonte! 04 Out. 2019 23:46 #1

Boa noite amigos estou com essa tv medindo a fonte no capastor principal ela oscila entre 300 e 280V,e fica soluçando como tiveçe um diodo o transisto em curto pois o esquema nao e bem certo mais troquei o ic u2 e o focoacoplador e o transisto az431,mais continua do mesmo jeito,espero uma dica dos amigo o esquema com os valores dos componente nao conçegui!Obrigado :blush:

tv buster modelo: hbtv-32L05HD nao liga com soluço na fonte! 05 Out. 2019 00:47 #2

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 11 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6110
  • Agradecimentos 2099
Verifique a fonte e sistema backlight desligados da placa principal.

Comdce pela fonte e se as as tensões estiverem ok teste o backlight .
Última Edição: 05 Out. 2019 00:47 por zurca1599.

tv buster modelo: hbtv-32L05HD nao liga com soluço na fonte! 09 Out. 2019 22:21 #3

Boa noite amigo Zurca fez o procidemento que voçê falou nao apareceu tensão mais percebi entao que o (Q14) estava aquecendo ai entao retirei ao ligar voltou a tensâo 5v no (Q5) e os 12v no (Q8) so que fez bem rapido porque começou aquecer os R95,96 sera que eu trocando o Q14 vai normaliza ou tem problema.
Portanto estou sem os esquema com os valor do componente pricipalmente os capastor smd estou ate pensando no capastor smd c25 meio que perdi nao cosigo ver valor penso ic u4 tambem! Meu muito obrigado amigaõ :blush:

tv buster modelo: hbtv-32L05HD nao liga com soluço na fonte! 09 Out. 2019 23:12 #4

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 11 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6110
  • Agradecimentos 2099
Se bem percebi depois de retirar Q14 as tensões apareceram, mas ficou com R95 e R96 a sobreaquecer.

Note que essas resistências fazem parte do circuito que alimenta U4 e deve ser esse ic que deve ter problema .
Verifique a tensão no pino 1 de U4 .
Remova U4 e verifique se as tensões ficam normais e deixa de ter sobreaquecimentos
Os seguintes utilizadores Agradeceram: valdomiromachado

tv buster modelo: hbtv-32L05HD nao liga com soluço na fonte! 10 Out. 2019 23:03 #5

Boa noite,obrigado Zurca pela dica pois entao fez o procidimento que tu fala ai entao com U4 ligado medindo o pino 1 dava 068v removido essa tensaõ sobe para 8v depois cai, e nao aquece mais porque em poucos segundo ele aquecia os resitor R95 e R96.
Portanto parece ser mesmo esse U4 bem eu nao emcontrei na cidade esse (ic U4) nem o trnsisto (Q14) maisvou emcomendar vai demora um pouco para eu respoder!Obrigado amigo!

Pesquisar Esquemas | Dicas Defeito - Avarias | Equivalência Componentes | Modelo v Chassis | Service Mode |