Bem-vindo, Visitante
Nome do utilizador: Senha: Memorizar
Reparações TV - TV Repair

TÓPICO: TV TOSHIBA MODELO 2016NMS AS VEZES LIGA E AS VEZES NÃO LIGA.

TV TOSHIBA MODELO 2016NMS AS VEZES LIGA E AS VEZES NÃO LIGA. 12 Jun. 2019 02:39 #1

  • Atxps
  • Avatar de Atxps
  • DESLIGADO
  • membro há mais de 1 anos
  • br  
  • Mensagens: 14
Boa noite. Chegou em minha bancada uma tv toshiba modelo 2016nms como seguinte problema. Ao acionar a chave liga e desliga, as vezes ela liga e as vezes não liga nem acende o led de standbay. Comecei analisando a chave liga e desliga tudo está ok, verifiquei a alimentação do capacitor da fonte primária tudo ok, verifique a alimentação do capacitor da fonte secúndaria e observei que, quando a tv não liga não há nenhuma alimentação no capacitor da fonte secundária, enquanto no capacitor da fonte primária tem alimentação normal. Fiz algumas soldas quebradas na placa porém o problema continua. Alguém poderia mim dar uma dica de onde devo estar analisando agora?

TV TOSHIBA MODELO 2016NMS AS VEZES LIGA E AS VEZES NÃO LIGA. 14 Jun. 2019 02:44 #2

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 10 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6030
  • Agradecimentos 2050
Verifique R860 , C864, C874 que fazem a alimentação de arranque do ci controlador.

Verifique os condensadores de filtragem.

Meça também as tensões/filtragem segundo o esquema.

www.electronica-pt.com/esquema/tv/toshiba-esquemas-tv/toshiba-semp-tv-2015n-u18-2193/
Última Edição: 14 Jun. 2019 02:46 por zurca1599.
Os seguintes utilizadores Agradeceram: Rui

TV TOSHIBA MODELO 2016NMS AS VEZES LIGA E AS VEZES NÃO LIGA. 26 Jun. 2019 02:37 #3

  • Atxps
  • Avatar de Atxps
  • DESLIGADO
  • membro há mais de 1 anos
  • br  
  • Mensagens: 14
olá. Amigo eu verifiquei o resistor e os capacitores citados e não houve nenhuma alteração, mas mesmo assim fiz a substituição dos tais. Quanto as tensões quando ela liga normal no c810 da fonte há 300v e nos capacitores do secundário a tensão também está normal. Quando não liga o c810 fica carregado com os 300v enquanto nos capacitores do secundário não há nada de tensão. Obs. A TV agora parou de ligar e não acende o led, mas o c810 permanece carregado com os 300v. Você poderia mim dar mais alguma dica?

TV TOSHIBA MODELO 2016NMS AS VEZES LIGA E AS VEZES NÃO LIGA. 26 Jun. 2019 04:50 #4

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 10 anos top5 em número de mensagens
  • pt  
  • Mensagens: 6030
  • Agradecimentos 2050
Se nem o led acende significa que nem a tensão de stdby existe.
O controlador não deve estar a oscilar.
Ou verifica com osciloscópio ou se não tem só trocando o controlador.

Pesquisar Esquemas | Dicas Defeito - Avarias | Equivalência Componentes | Modelo v Chassis | Service Mode |