Bem-vindo, Visitante
Nome do utilizador: Senha: Memorizar
Reparações TV - TV Repair

TÓPICO: tv toshiba ccp 3400 chassi u9

tv toshiba ccp 3400 chassi u9 28 Jun. 2017 02:06 #31

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 49 anos
  • br  
  • Mensagens: 127
  • Agradecimentos 2
amigo a ponte da 213v e o c810 303v

tv toshiba ccp 3400 chassi u9 28 Jun. 2017 02:11 #32

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 10 anos top5 em número de mensagens
  • pt  
  • Mensagens: 5985
  • Agradecimentos 2017
Os valores estão correctos.

A lâmpada acendeu ?
Deveria acender e depois diminuir , foi assim ?

tv toshiba ccp 3400 chassi u9 28 Jun. 2017 02:22 #33

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 49 anos
  • br  
  • Mensagens: 127
  • Agradecimentos 2
amigo a lampada acendeu e foi diminuindo ate apagar de forma rapida.

tv toshiba ccp 3400 chassi u9 28 Jun. 2017 02:33 #34

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 10 anos top5 em número de mensagens
  • pt  
  • Mensagens: 5985
  • Agradecimentos 2017
Ok é isso que esta certo.

Até aqui não temos curto.

Agora terá de ligar o STR , QUE ESTEJA BOM , e soldar.
Depois ainda com a lâmpada medir os valores e ver o comportamento da Lâmpada

A tv deve estar em stdby.


Qual a potencia da lâmpada que está a usar ?

O fusível é de fusão rápida ou lenta ?

tv toshiba ccp 3400 chassi u9 28 Jun. 2017 20:23 #35

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 49 anos
  • br  
  • Mensagens: 127
  • Agradecimentos 2
amigo tenho aqui dois str mas nao sei se realmente estao bom o que voce me aconselha? Minha lampada e de 100w o fusivel e de fusao rapida.

tv toshiba ccp 3400 chassi u9 28 Jun. 2017 21:52 #36

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 10 anos top5 em número de mensagens
  • pt  
  • Mensagens: 5985
  • Agradecimentos 2017
O fusível deve ser de fusão lenta pois de outra forma dada a corrente inicial pode abrir.

Como ainda não colocou o str experimente ligar a tv sem a lâmpada em série para confirmar se o fusível abre, mas não esqueça o zener.

Quanto aos str pode experimentar mas antes verifique se tem curto enre os terminais D e S.
E verifique também se R875 não está aberta e se D875 D876 D864 estão bem.

Neste caso faça o teste com a lâmpada e meça as tensões
Última Edição: 28 Jun. 2017 22:16 por zurca1599.

tv toshiba ccp 3400 chassi u9 28 Jun. 2017 23:34 #37

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 49 anos
  • br  
  • Mensagens: 127
  • Agradecimentos 2
amigo no caso nao pode dar continuidade entre d e s em nenhum sentido?

tv toshiba ccp 3400 chassi u9 29 Jun. 2017 00:10 #38

  • zurca1599
  • Avatar de zurca1599
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 10 anos top5 em número de mensagens
  • pt  
  • Mensagens: 5985
  • Agradecimentos 2017
Depende do multímetro e da tensão que aparece nos terminais.
No meu ( digital ) nas escalas de resistência a tensão é de cerca de 0,4v e claro o valor lido é infinito.
Se usar a escala de verificar díodos a tensão passa a cerca de 5v e neste caso ao colocar as pontas numa posição dá indicação , sem apitar.
Se trocar as pontas não dá qualquer indicação.

Note que a polaridade das pontas pode variar conforme o multímetro.

tv toshiba ccp 3400 chassi u9 29 Jun. 2017 00:42 #39

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 49 anos
  • br  
  • Mensagens: 127
  • Agradecimentos 2
amigo tem como voce detalhar como medir entre d e s. Mede e ele fora do circuito ou no circuito fiquei na duvida.

tv toshiba ccp 3400 chassi u9 29 Jun. 2017 01:35 #40

  • saitam
  • Avatar de saitam
  • DESLIGADO
  • membro há mais de 49 anos
  • br  
  • Mensagens: 127
  • Agradecimentos 2
amigo liguei a tv sem a serie a fonte funcionou normalmente mas quando coloquei o str em sntad bay nao encontro nenhuma tensao quando aperto a chave para ligar a serie acende.obs o str entre d e s na escala de diodo o multimetro bipa nos dois sentido sera que o str ta ruim?

Pesquisar Esquemas | Dicas Defeito - Avarias | Equivalência Componentes | Modelo v Chassis | Service Mode |