Bem-vindo, Visitante
Nome do utilizador: Senha: Memorizar

TÓPICO: CAIXAS AMPLIFICADAS ATIVA/PASSIVA VICINI-VC-7160-PRECISO DE ESQUEMA!

CAIXAS AMPLIFICADAS ATIVA/PASSIVA VICINI-VC-7160-PRECISO DE ESQUEMA! 08 maio 2015 19:01 #1

  • CAUAF
  • Avatar de CAUAF
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 8 anos top50 em número de mensagens
  • br  
  • Mensagens: 568
  • Agradecimentos 42
Boa tarde! Amigos, estou precisando do esquema das caixas amplificadas ativa/passiva, Vicini modelo:VC-7160! Se alguém entre os amigos o tiver, ou me informar onde posso encontrar, agradecerei!
Abraços! Email(protegido)

CAIXAS AMPLIFICADAS ATIVA/PASSIVA VICINI-VC-7160-PRECISO DE ESQUEMA! 19 Dez. 2018 12:54 #2

  • CAUAF
  • Avatar de CAUAF
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 8 anos top50 em número de mensagens
  • br  
  • Mensagens: 568
  • Agradecimentos 42
Bom dia! Solicito aos moderadores, o cancelamento deste tópico!
Obrigado!

CAIXAS AMPLIFICADAS ATIVA/PASSIVA VICINI-VC-7160-PRECISO DE ESQUEMA! 19 Dez. 2018 20:04 #3

  • Rui
  • Avatar de Rui
  • DESLIGADO
  • adminmembro há mais de 12 anos top5 em número de mensagens
  • pt  
  • Mensagens: 5186
  • Agradecimentos 863
Os tópicos não resolvidos ficam sempre abertos porque, se alguém precisar do esquema no futuro, alguém poderá disponibilizar sem necessidade de abrir um novo tópico.

Porque solicita o cancelamento do tópico?
Já tem o esquema?
Se tiver pode partilhar com outros que eventualmente precisem no futuro.
Última Edição: 19 Dez. 2018 20:04 por Rui.

CAIXAS AMPLIFICADAS ATIVA/PASSIVA VICINI-VC-7160-PRECISO DE ESQUEMA! 29 Dez. 2018 01:03 #4

  • CAUAF
  • Avatar de CAUAF
  • DESLIGADO
  • membro com conhecimentos técnicos de electronicamembro há mais de 8 anos top50 em número de mensagens
  • br  
  • Mensagens: 568
  • Agradecimentos 42
Saudações, amigo Rui!
Solicitei o cancelamento, porque resolvi o problema do aparelho, e o entreguei ao cliente! Afinal, este tópico fez 2 aninhos, sem resposta!
O problema era um CI. LM358, se me recordo bem e um resistor alterado, que não lembro o valor! Ambos estão na plaquinha embaixo da dos potenciômetros! Fica imprensada, ruim de remover! Mas enfim, foi entregue em bom funcionamento! Retornou 2 meses depois, ligaram o aparelho em 220v, sem acionar a chave seletora de voltagem! Por sorte, queimou apenas 1 fusível!
Amigo Rui, Feliz 2019!
Os seguintes utilizadores Agradeceram: Rui

Pesquisar Esquemas | Dicas Defeito - Avarias | Equivalência Componentes | Modelo v Chassis | Service Mode |