Electrónica:

Dicas Reparação

Modelo - Chassis

Modelo
(20pt3331 ou 3331)
Marca: Sintoma:


AIWA BEKO CCE CINERAL DAEWOO FUNAI GRADIENTE GRUNDIG HITACHI ITT JVC LG MITSUBISHI PANASONIC PHILCO PHILIPS PIONEER SAMSUNG SANYO SHARP SONY THOMSON TOSHIBA VESTEL


Pesquisa:
Resultados 61746
MarcaModeloCh:SintomaCausaSoluçãoPor:
SEMPTV2134Tv desligando e tentando ligar, só consegue quando esfria. Obs relê batendo de mais ou menos 5 em 5 segundos.transistor q606 br8050 alterado, trocar direto.trocar q606 br8050.George Pontes
DAYTRONDTH-1446FTv inoperante ,totalmente parada.Transistor de Saida horizontal em curto q402 2sd1877, c414 4,7uf/160v com fuga, c555 10uf/160v com fuga, ai o tv ligou sem atuar o brilho chave de serviço com mau contato na placa do tubo sw551 e por fim o vertical estava fechando trocar c305 e c306 ambos 2,2uf/50v. (Obs no lugar dos eletrolas de 160v colocar de 250v ).Trocar todos componentes descritos.Marcio Magalhães Eletronica
PHILCOTP-1454não liga, inoperante, fonte não acionaD915 ruimRemover o D915 para testar. Estando em curto, trocarRomildo Behrend
AOCLE32H158ITv liga aparece logo depois desliga os leds, permanece som e imagem de fundo leds acendem ao tocar D8509 da linha comp da plca da fonte.Transistor smd Q8515 dtc144wka da linha dim com os resistores internos alterados ou abertos.Substituição do componente avariado.joaquim
LGRP-14CB25ABRSMC59ATV ACENDE O LED, DA A PARTIDA APAGA O LED MAS NÃO OSCILA,MATANDO A TENSÃO NO RESISTOR R:406-8K2 QUE ALIMENTA O DRIVE HORIZONTAL T403RESISTOR R:512-4K7 ABERTA, LIGADA NO PINO 18 IC501TROCOU RESISTOR FUNCIONOU!FRANÇA
PHILCOTVPH14Csom muito baixoeepromedezio eletronica
SEMP TOSHIBATV 2922JFS - FS8Tela expandida e som baixo.CD11 10mF/100v (imagem ficou estável) , C636 e 637 47mf/25v (som voltou ao normal).Max Andrade
AOCLC42D1320nao sai do standbaytroca do c950 330mf por 16vjr eletronica
PHILIPS21PT9467C/78SK4.1L CAliga,aparece imagem com som e desliga.tensôes do rgb ficam altas, parece ser defeito na placa do tubo, todos componentes testados e nomaismicro com defeito, colocar um diodo in4148 no pino 36 para o terra, a tensão nesse pino esta acima de 1,5 voltscgeletronica2014@ig.com.br
SONY HCD-RG590fucionava normalmente mas hoje fui ligar ele mas só fica piscando o led vermelhoo sim nao liga depois que desliguei ele da tomadamartins
PHILCOPCM-1446R-105 e 114 ABERTOS 10KLUCIANO
SEMP TOSHIBATV2982LEM8liga com horizontal reduzido dos 2 lados da tela com tela lavadaq840 2sc3209 abreto e d840 zener de 5,6v em cruto !olhar regulador de 5v q830trocalosorlando lott
LG32LE7500LJ03EAPARELHO NÃO LIGA,O CLIENTE RELATOU QUE UM TEMPO ATRAS O MESMO DEMORAVA,MAS LIGAVA,AGORA INOPERANTE.ALTERAÇÃO DE VALORES DE COMPONENTES,R244 E R245(15Rx2W)COM QUASE 1K,Q203 E Q501(2N2222A)COM FUGA.COMO O LOCAL ONDE ESTAVAM SOLDADOS OS COMPONENTES ESTAVA COM COLORAÇÃO MAIS ESCURA,SUSPEITEI DELES E COMECEI A ANALISE POR ESTE SETOR.TROCAR R244/245,TROCAR Q203/Q501 RETIRAR A COLA DOS PONTOS COM AQUECIMENTO,CASO NÃO RESOLVA O PROBLEMA OU APENAS MUDE O SINTOMA COMO:LIGA MAS NÃO SE MANTÉM LIGADA VERIFIQUE OU TROQUE OS 5 ACOPLADORES ÓTICOS DA PCI FONTE.QUE DEUS ABENÇOE A TODOS.CLAUDEMIR
CCELCD C390C390IMAGEM DIVIDIDA AO MEIO,SENDO QUE ,DO LADO DIREITO IMAGEM NORMAL,DO LADO ESQUERDO TELA PRETA.UMIDADE POR CAUSA DE GOTEIRAS.ANTES DISSO FUNCIONAMENTO NORMAL.APOS ABRIR O APARELHO,RETIRAR A TELA COM CUIDADO,VERIFIQUEI QUE A PCI T-CON CONJUGADA A TELA QUE EXISTIAM PONTOS DE OXIDAÇÃO DEVIDO A UMIDADE, PASSEI UM PINCEL COM ALCOOL ISOPROPILICO NOS PONTOS COM PROBLEMAS,SANANDO O PROBLEMA.EM CASOS QUE HAJA CORROSÃO DAS TRILHAS OU TERMINAIS DOS INTEGRADOS O IDEAL É A SUBSTITUIÇÃO DO DISPLAY.QUE DEUS ABENÇOE A TODOS.CLAUDEMIR
SAMSUNG21M21MQTV LIGA NORMAL COM SOM MAS DEPOIS FICA SEM IMAGEMNO MEU CASO ERA CAPACITOR DO SCREEN COM DEFEITOTROCAR O MESMO POR OUTRO OK ESPERO TE AJUDADO.adriano SB




Verifique se o esquema está disponível na área de downloads